How to install libftdi1-2 on Debian 9 (Stretch)