How to remove libftdi-dev from Debian 9 (Stretch)