How to install libfstrm-dev on Debian 9 (Stretch)