How to install libfstrcmp-dev on Debian 9 (Stretch)