How to install libfsplib0 on Debian 9 (Stretch)