How to install libfsoframework3 on Debian 9 (Stretch)