How to remove libfsoframework-dev from Debian 9 (Stretch)