How to install libfsoframework-dbg on Debian 9 (Stretch)