How to install libfso-glib-dbg on Debian 9 (Stretch)