How to remove libfsharp-data-typeproviders4.4-cil from Debian 9 (Stretch)