How to install libfrog1 on Debian 9 (Stretch)