How to install libfrobby-doc on Debian 9 (Stretch)