How to install libfrobby-dbg on Debian 9 (Stretch)