How to install libfribidi-dev on Debian 9 (Stretch)