How to remove libfreerdp-primitives1.1 from Debian 9 (Stretch)