How to remove libfreerdp-plugins-standard from Debian 9 (Stretch)