How to install libfreerdp-plugins-standard-dbg on Debian 9 (Stretch)