How to remove libfreerdp-gdi1.1 from Debian 9 (Stretch)