How to install libfreefare-dev on Debian 9 (Stretch)