How to install libframe6 on Debian 9 (Stretch)