How to install libfpdi-php on Debian 9 (Stretch)