How to install libfontenc1 on Debian 9 (Stretch)