How to install libfontembed1 on Debian 9 (Stretch)