How to install libfontembed-dev on Debian 9 (Stretch)