How to install libfolks-eds-dev on Debian 9 (Stretch)