How to install libfolks-dummy25 on Debian 9 (Stretch)