How to install libfolks-dummy-dev on Debian 9 (Stretch)