How to install libfolks-dummy-dbg on Debian 9 (Stretch)