How to install libfolks-dev on Debian 9 (Stretch)