How to install libfolia-dev on Debian 9 (Stretch)