How to install libfm-dev on Debian 9 (Stretch)