How to install libfluidsynth1 on Debian 9 (Stretch)