How to install libfluidsynth-dev on Debian 9 (Stretch)