How to remove libfltk1.3 from Debian 9 (Stretch)