How to install libfltk1.3-dev on Debian 9 (Stretch)