How to install libfltk1.3-compat-headers on Debian 9 (Stretch)