How to install libfltk1.3 on Debian 9 (Stretch)