How to remove libfltk1.1-dbg from Debian 9 (Stretch)