How to install libfltk1.1-dbg on Debian 9 (Stretch)