How to remove libfltk-gl1.3 from Debian 9 (Stretch)