How to install libfltk-gl1.3 on Debian 9 (Stretch)