How to install libflowcanvas5v5 on Debian 9 (Stretch)