How to install libflowcanvas-dev on Debian 9 (Stretch)