How to install libflorist2014-dev on Debian 9 (Stretch)