How to install libflorence-1.0-dev on Debian 9 (Stretch)