How to remove libflorence-1.0-1 from Debian 9 (Stretch)