How to install libflint-2.5.2 on Debian 9 (Stretch)