How to install libflickr-api-perl on Debian 9 (Stretch)