How to install libflickcurl0 on Debian 9 (Stretch)