How to install libflatzebra-dev on Debian 9 (Stretch)